لطفا وارد شوید یا ثبت نام کنید
Netafraz
   
 

ارایه بسته بروز رسانی امنیتی برای vBulletin 5

1394/8/12 17:31

به اطلاع می رساند یک بروز رسانی امنیتی بسیار مهم برای انجمن ساز vBulletin ویرایش 5 ارایه شده است. این بروز رسانی...

بیشتر »


حفره امنیتی بسیار خطرناک SQL Injection در جوملا 3

1394/8/9 00:11

احتراما به اطلاع می رساند اخیرا یک حفره امنیتی بسیار خطرناک از نوع SQL Injection در برنامه مدیریت محتوای محبوب...

بیشتر »


ارتقاء ورژن پی اچ پی به 5.6

1394/6/22 15:46

احتراما به اطلاع می رساند، به علت عدم پشتیبانی تیم توسعه دهنده پی اچ پی از ورژن های 5.2 و 5.3 همچنین در راستای...

بیشتر »


بروز رسانی امنیتی بسیار مهم برای برنامه مدیریت محتوای وردپرس - وردپرس 4.2.2

1394/2/17 14:37

ساعاتی قبل بروز رسانی جدیدی برای برنامه مدیریت محتوای وردپرس ارایه شده است.

با توجه به اینکه طبق اعلام...

بیشتر »


بروز رسانی امنیتی بسیار مهم برای برنامه مدیریت محتوای وردپرس - وردپرس 4.2.1

1394/2/8 00:42

ساعاتی قبل بروز رسانی جدیدی برای این برنامه مدیریت محتوای محبوب ارایه شده است.

با توجه به اینکه طبق...

بیشتر »


بروز رسانی امنیتی بسیار مهم برای برنامه مدیریت محتوای وردپرس

1394/2/2 00:06

طبق اعلام وردپرس، ساعاتی قبل بروز رسانی جدیدی برای این برنامه مدیریت محتوای محبوب ارایه شده است.

با...

بیشتر »


حفره امنیتی خطرناک در افزونه WP Super Cache

1394/1/19 22:17

در آخرین بروز رسانی ارایه شده برای افزونه WP Super Cache یک حفره امنیتی خطرناک برطرف شده است.

در...

بیشتر »


حفره امنیتی خطرناک در افزونه Gravity Forms وردپرس

1394/1/14 20:10

احتراما به اطلاع می رساند اخیرا یک حفره امنیتی خطرناک در افزونه Gravity Forms برنامه مدیریت محتوای...

بیشتر »


اختلالات شدید شبکه اینترنت از 29 اسفند ماه 1393

1394/1/1 10:12

به اطلاع می رساند به دلیل اختلالات شدید ایجاد شده از سوی مخابرات در...

بیشتر »


غیر فعال بودن پشتیبانی تلفنی در روز های 26، 27 و 28 اسفندماه

1393/12/26 01:35

احتراما،
به اطلاع می رساند در پی اعمال تغییرات، پشتیبانی تلفنی در روز های 26، 27 و 28 اسفندماه غیر فعال می...

بیشتر »



مشاهده RSS

 
     
 

منوی اصلی

 
لطفا وارد شوید یا ثبت نام کنید

 

 
 

آخرین اخبار

 


ارایه بسته بروز رسانی امنیتی برای vBulletin 5

1394/8/12 17:31


حفره امنیتی بسیار خطرناک SQL Injection در جوملا 3
1394/8/9 00:11


ارتقاء ورژن پی اچ پی به 5.6
1394/6/22 15:46